dan_h_b

Model builder backwards compatible?

Discussion created by dan_h_b on Aug 2, 2013
Latest reply on Feb 8, 2018 by elias.jorholt
Hi all,
I'm assuming the answer here is no, but just in case....
Are models built in Arc 10.1 compatible with Arc 10.0?
Similarly, will models built in Arc 10.2 be compatible with Arc 10.1 or 10.0?
Thanks
Dan

Outcomes