ArcGIS Web AppBuilder Questions

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Latest Activity
Sort/Filter :
POST
I'm wondering if there has been mention of discontinuing support or upgrades for the crowdsource manager web applicat...
LaurenCammack01
by LaurenCammack01 New Contributor
in ArcGIS Web AppBuilder Questions Last Updated Thursday
0 2
0
2
15
POST
Hi!We just noticed that our Web AppBuilder apps within AGOL are no longer allowing for searching layer attributes usi...
AndrewOldham
by AndrewOldham New Contributor
in ArcGIS Web AppBuilder Questions Last Updated Thursday
0 1
0
1
50
POST
In attachment viewer when using portrait view (Phone layout) is there a way to modify the layout? I would like to sho...
mikesteak
by mikesteak New Contributor
in ArcGIS Web AppBuilder Questions Last Updated Tuesday
0 0
0
0
19
POST
Hey guys.In ArcGIS Enterprise 10.x Experience Builder, is there a way to change this gif preloader to one of my choic...
Rodrigo_DaSilva
by Rodrigo_DaSilva New Contributor II
in ArcGIS Web AppBuilder Questions Last Updated Sunday
0 0
0
0
143
POST
Created a new app with ArcGIS Web AppBuilder.  Added the Analysis widget and included Extract Data tool.  Saved and l...
birvin
by birvin New Contributor
in ArcGIS Web AppBuilder Questions Last Updated a week ago
0 0
0
0
49
POST
Hi, after some help with the Elevation Gidget. I have this installed and working fine in the ArcGIS Web AppBuilder de...
CandiceBardsley1
by CandiceBardsley1 New Contributor II
in ArcGIS Web AppBuilder Questions Last Updated a week ago
0 0
0
0
58
POST
I publish one layer and use the layer in several applications, dashboards/webapps.  I have an issue where I am trying...
WalidAlmasri1
by WalidAlmasri1 Occasional Contributor
in ArcGIS Web AppBuilder Questions Last Updated Thursday
0 11
0
11
112
POST
Hello all,I am in the process of building a custom Widget for Printing multiple reports on different layers. This pri...
MaddieMooreDEQ
by MaddieMooreDEQ New Contributor II
in ArcGIS Web AppBuilder Questions Last Updated Monday
1 1
1
1
74
POST
I am trying to display labels or text for my X axis and Y axis in the chart. For example, "Hours" for X axis and "Con...
RehanChaudhary
by RehanChaudhary Occasional Contributor
in ArcGIS Web AppBuilder Questions Last Updated 2 weeks ago
0 0
0
0
52
POST
For months now I have been experiencing an issue with WAB where the Theme tab is empty and there is an error message ...
luckachi
by luckachi Occasional Contributor II
in ArcGIS Web AppBuilder Questions Last Updated 2 weeks ago
0 0
0
0
36
134 Subscribers