ArcGIS Web AppBuilder Questions

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Latest Activity
Sort/Filter :
POST
Hi,We have a requirement to move multiple polygon features from same layer together to edit geometries.  (no change i...
Vara_PrasadM_S
by Vara_PrasadM_S Occasional Contributor II
in ArcGIS Web AppBuilder Questions Last Updated 10 hours ago
0 0
0
0
92
POST
I created a API layer to an exciting map ESRI web map. When I am working in the web map the layers are working just a...
OscarLlamas
by OscarLlamas New Contributor
in ArcGIS Web AppBuilder Questions Last Updated Wednesday
0 4
0
4
144
POST
We use a webapp builder app, and the user is able to export Parent Feature Class data to csv from the attribute table...
MikhaylaB
by MikhaylaB New Contributor III
in ArcGIS Web AppBuilder Questions Last Updated a week ago
0 0
0
0
114
POST
Hello,I am looking for a way to not display the null values when categorizing a field to display via an infographic, ...
YS2388
by YS2388 New Contributor III
in ArcGIS Web AppBuilder Questions Last Updated 2 weeks ago
0 0
0
0
55
POST
Is there  a way to change default selected feature color on map click. I have web app builder application developed u...
mohannainar1
by mohannainar1 New Contributor III
in ArcGIS Web AppBuilder Questions Last Updated 2 weeks ago
0 0
0
0
119
POST
I have an app with a Non-Hosted Feature Layer in a web map and web application.  I add the Smart Edit and Edit Widget...
kapalczynski
by kapalczynski Occasional Contributor III
in ArcGIS Web AppBuilder Questions Last Updated 3 weeks ago
0 1
0
1
119
POST
  To get the Webapp ID  I went to my content-->newitem-->application-->web mapping--> enter URL: (https://msi:3344/we...
Trevor_Chase
by Trevor_Chase New Contributor
in ArcGIS Web AppBuilder Questions Last Updated 3 weeks ago
1 1
1
1
181
POST
I just started having this issue in the last 2 days. The zoom is extremely sensitive only - one click takes you from ...
ncoxwell_datapoint
by ncoxwell_datapoint New Contributor
in ArcGIS Web AppBuilder Questions Last Updated 3 weeks ago
1 2
1
2
228
POST
I am wondering is there a way to symbolize a layer in a web map based on whether or not there is an attachment? I hav...
JeremiahMcDonaldxX
by JeremiahMcDonaldxX New Contributor
in ArcGIS Web AppBuilder Questions Last Updated 4 weeks ago
1 0
1
0
144
POST
Hi @ALL,I'm trying to download the web appBuilder developer edition 2.13 from Downloads | ArcGIS Developers but did'n...
GISiste
by GISiste Occasional Contributor
in ArcGIS Web AppBuilder Questions Last Updated 4 weeks ago
1 6
1
6
356
POST
Hello Community, I am hoping someone might be able to provide some help on this one. It has been rumbling on for over...
JamieMorris_SNG
by JamieMorris_SNG New Contributor
in ArcGIS Web AppBuilder Questions Last Updated 4 weeks ago
1 1
1
1
152
POST
Hi all, I'm running into an issue with my Web AppBuilder application analysis tools while working with GPX data.The d...
LucaTD
by LucaTD New Contributor II
in ArcGIS Web AppBuilder Questions Last Updated 03-12-2024
1 0
1
0
177
POST
I have a WebMap Application that is linked to a Webmap we use for collecting data in the field. Previously with this ...
DomBarbagallo
by DomBarbagallo New Contributor
in ArcGIS Web AppBuilder Questions Last Updated 03-11-2024
1 0
1
0
207
POST
I have created a simple map with Web AppBuilder. The Search widget comes with a default geocoder, "ArcGIS World Geoco...
JJGFMO
by JJGFMO New Contributor II
in ArcGIS Web AppBuilder Questions Last Updated 03-06-2024
2 3
2
3
276
POST
I’m working on an ArcGIS web appbuilder page that displays a donut/pie chart.Some of the categories contain the chara...
TOTEGENESIS
by TOTEGENESIS New Contributor
in ArcGIS Web AppBuilder Questions Last Updated 02-29-2024
0 0
0
0
211
155 Subscribers