gpitaru

ArcGIS Server 9.3.1 and JavaScript API 2.3

Discussion created by gpitaru on Jun 15, 2011
Latest reply on Jun 15, 2011 by DSwingley-esristaff
Can I use version 2.3 of the JavaScript API (specifically the compact build) to consume map services served out using ArcGIS Server 9.3.1?

Outcomes