AnsweredAssumed Answered

ArcGIS API for JavaScript - old versions

Question asked by piterpaulppp on Jan 16, 2017
Latest reply on Jan 17, 2017 by rscheitlin

Hi,

 

We are not able to find how much time old versions of ArcGIS API for JavaScript are supported.

Is there any link or whatever from ESRI?

 

Any help please.

Outcomes