AnsweredAssumed Answered

Issue on 4.2.. Console Error missing prefix for version when load dojo js

Question asked by christianfdiaz on Jan 3, 2017
Latest reply on Jan 4, 2017 by rscheitlin

When you use the 4.2 , even in the samples Custom Recenter Widget - 4.2  there is a console error when loads dojo js. In the 4.1 does not have this issue

Console error 4.2 

Outcomes