AnsweredAssumed Answered

Is there any way to disable multipatch texturing in Pro?

Question asked by cblankinship on Jul 20, 2016
Latest reply on Jul 21, 2016 by cblankinship

In arcscene, all you have to do is right click the layer--> properties --> rendering tab --> and select 'Disable material textures'. I can't find the equivalent in Pro

Outcomes