Select to view content in your preferred language

Can I run .NET 6 framework with 2.9x?

190
0
04-19-2023 10:43 AM
Laura
by MVP Regular Contributor
MVP Regular Contributor

I am looking to prepare all computers for the upgrade to 3.0. Just want to make sure upgrading the .NET version will not cause issues to Pros that are 2.9x

0 Kudos
0 Replies