perlguy

Working in xCode 4?

Discussion created by perlguy on Jul 27, 2010
Latest reply on Aug 24, 2010 by EJAY_L
I've got the latest ArcGIS installed for xCode 3.2.  How do I get it to work in the new Xcode 4.0 beta?  It seems that the directories for SDKs and libraries have changed a bit.

Is there a way to get the ArcGIS SDK to be recognized by the new xCode?

Thanks!

Outcomes