AnsweredAssumed Answered

Build a network dataset, error with evaluator

Question asked by Marianneha on Feb 8, 2019
I try to build a network dataset but for the TransitLines source Im not able to choose "transit evaluator". I guess something is wrong with my installation, but ive tried to download this several times. I think that this evaluator is the cause that I cant download the xml-file in the installaion package. So, I wonder if anyone can help me with this?

Outcomes