AnsweredAssumed Answered

python problem

Question asked by Elec_Engineer on Apr 24, 2018
Latest reply on Apr 25, 2018 by Elec_Engineer

I don't know a lot about python  but i installed arcmap 10.5.1 on some PCs with python 2.7 , the PCs already have python 3.4 before installation and they were compiling  Python scripts now after installation of arcmap , python 3.4 is not compiling scripts , how to solve such problem ?

Outcomes