AnsweredAssumed Answered

Oracle 12.2 support in 10.5.1?

Question asked by bdaigle on Nov 24, 2017
Latest reply on Nov 24, 2017 by bdaigle

I'm trying to determine whether there is support for Oracle 12.2 in 10.5.1.  According to the Desktop documentation, support stops at 12.1, but this 10.5.1 patch suggests otherwise.  Vince Angelo

Outcomes