AnsweredAssumed Answered

ArcGIS Pro is not backwards compatable with add-ins?

Question asked by c_sharp_dotnet on Aug 1, 2017
Latest reply on Aug 2, 2017 by bulla_b

I'm hoping this is not the case, but here is an error message I receive after installing ArcGIS Pro 2.0:

 

Outcomes