AnsweredAssumed Answered

Which SDK do I use to compile a C# project for ArcGIS 10.5?

Question asked by Laszlo13 on Jun 12, 2017

Which SDK do I use to compile a C# project (ArcGIS Extension programmed using Visual Studio 2013) to install under ArcGIS 10.5.  The project was previously compiled for ArcGIS 10.3.  What additional guides will I need to refer to to get this working?

Outcomes