AnsweredAssumed Answered

LocalLayer Widget 2.2 and Widget Container

Question asked by Wolseley on Jun 10, 2017
Latest reply on Jun 10, 2017 by Wolseley

It has been awhile since I last worked on WAB DE. I just migrated from WAB DE 2.0.1 to 2.4. I have installed the LocalLayer Widget 2.2. 

 

In the attached screenshot, I need to get the LL Widget to show up as shown. I am using the Foldable Theme.

 

Can someone point me to which config file I need to make the JSON code changes to make this happen?

Attachments

Outcomes