AnsweredAssumed Answered

What version of Javascript API is supported in WAB2.1?

Question asked by speno on Aug 1, 2016
Latest reply on Aug 1, 2016 by rastrauch

Right now we are using WAB2.0 and found that the JavaScript API that WAB2.0 uses is 3.16. Does the latest WAB2.1 support JavaScript API 3.17 or 4.0?

 

Thanks!

Outcomes