AnsweredAssumed Answered

Can ArcGIS Runtime SDK for Qt coexist with ArcGIS Runtime SDK for OS X?

Question asked by MonarchGIS on Apr 26, 2016
Latest reply on Apr 26, 2016 by MonarchGIS

I'm getting an error with incomplete instructions when installing ArcGIS Runtime SDK for Qt (OS X). Before I try anything I thought I'd ask here if it could coexist with ArcGIS Runtime SDK for OS X, which I have installed and working. Here is a screenshot of the error:

Screen Shot 2016-04-26 at 9.12.33 AM.png

 

Thanks,

Worth

Outcomes