Roberts Custom Widgets

959
1
Jump to solution
08-20-2020 01:19 AM
RodWoodfordOld
Occasional Contributor III

Hi Robert,

I'm about to upgrade from WABD 2.12 to possibly WABD 2.17. My question is, what version will your current widgets - eSearch, Popup and eLocate work in without issues past WABD 2.12?

cheers

Tags (1)
0 Kudos
1 Solution

Accepted Solutions
RobertScheitlin__GISP
MVP Emeritus

Rod,

   All the latest released versions of those widgets function in 2.17.

View solution in original post

1 Reply
RobertScheitlin__GISP
MVP Emeritus

Rod,

   All the latest released versions of those widgets function in 2.17.