SDEVERBOSE in 10.8

44
0
2 weeks ago
Labels (3)
Highlighted
New Contributor

Hi,

It seems that adding SDEVERBOSE=TRUE after the database name in the connection parameters no longer works in 10.8.  How can we enable database verbose mode on in 10.8?

Thanks,

   Jerry

Reply
0 Kudos
0 Replies