Is there any support to SLD 1.1.0 in ArcGIS?

166
0
12-31-2019 10:40 AM
MarcusSilva
New Contributor

I'm just getting started with SLD and have a SLD file version 1.1.0. In the ArcGIS documentation I saw reference to version 1.0.0.

Tags (1)
0 Kudos
0 Replies