Error reconciling version Layer not found

62
1
07-20-2018 06:23 AM
Highlighted
New Contributor

I am trying to reconcile a versioned geodatabase but am getting this error:Error reconciling version Layer not found out of 17 versions only 4 versions that can not be reconciled with the default.,Help me resolve this issue.

Reply
0 Kudos
1 Reply
Highlighted
MVP Regular Contributor
Reply
0 Kudos