SDE Service Pack 4 - Error

198
0
06-13-2012 07:36 PM
Highlighted
New Contributor
Hi,

After installing SP4 SDE gives me the following error when trying to synchronize a replica that was
previously in conflict (the conflicting version was properly reconciled and posted):

"Error executing stored procedure sde.version_util.delete_version"

Thanks
Gonzalo
Reply
0 Kudos
0 Replies