BAO API - Compatibility with Flex Viewer 3.4 or 3.x ?

2398
0
08-21-2013 09:37 AM
AmyWright_Webber
New Contributor III
Hello,

Is the current version (2.2) of the BAO API compatible with the latest 3.4 version of the Flex Viewer and Flex API? 

If not what is the most recent Flex Viewer and Flex API that is compatible with the 2.2 version of the BAO API?

Thank you for the information!

Sincerely,

Amy
0 Kudos
0 Replies