ArcMap 10.4 referencing 10.7 SDK

80
0
07-18-2022 07:48 AM
Labels (1)
JustinLovato
New Contributor

I was wondering if ArcMap 10.4 would still function correctly if referencing the libraries from 10.7 SDK. Is there a backwards compatibility allowed here?

0 Kudos
0 Replies