Can't set EPSG:4936?

58
2
07-10-2019 02:08 AM
Highlighted
by
Regular Contributor

As the topic says, I can't find it as option in the coordinate system settings. Is it missing?

https://epsg.io/4936

Reply
0 Kudos
2 Replies
Highlighted
Esri Notable Contributor
Highlighted
by
Regular Contributor

So just use 4258 instead?

Reply
0 Kudos