Connector - RabbitMQ for GeoEvent for ArcGIS 10.5.1

257
2
11-07-2017 08:35 PM
Highlighted
New Contributor

Hi GeoEvent Team,

May I know, any plans to upgrade the "Connector - RabbitMQ for GeoEvent" to 10.5.1 version?

Thank you.

Reply
0 Kudos
2 Replies
Highlighted
Occasional Contributor II

I have the jar for 10.5 if you still need this, I am getting ready to build 10.6 -- if you happen to need that too

Reply
0 Kudos
Highlighted
New Contributor III

Hi Brian, 

Are you able to send/post the jar file for 10.5? 

Thanks 

Reply
0 Kudos