ArcGIS Server 10.5.1 and Esri JavaScript API 3.13

185
1
05-24-2018 07:23 AM
MarlaJohnson
New Contributor II

Is there any documentation stating ArcGIS Server 10.5.1 is compatible with Esri JavaScript API 3.13?

0 Kudos
1 Reply
RobertScheitlin__GISP
MVP Esteemed Contributor

Marla,

   There is none that I am aware of. I have not heard of any issues using that combo either.

0 Kudos