Esri-loader for JSAPI 4.17

296
1
10-13-2020 11:24 AM
NaveedAhmed2
New Contributor III

Hello!


I was just wanting to see that how long it will take to get esri-loader update for JSAPI 4.17. I cannot wait to see improvements in loading Feature Layers in my existing apps that are using the older version of JSAPI.

Thanks,
Naveed

Tags (1)
0 Kudos
1 Reply
AnneFitz
Esri Contributor

Hi Naveed,

It was just updated today!


Thanks,

Anne