jesterjace

Version Manager Oracle Error

Discussion created by jesterjace on Aug 10, 2012
Latest reply on Aug 15, 2012 by bubbahey25
Receiving an Oracle error message when using the Version Manager tool from the Version toolbar or when I use Administer Geodatabase in ArcCatalog.

[ATTACH=CONFIG]16849[/ATTACH]

Any ideas on how to resolve this? Is there something locally that would need to be installed?

The ArcGIS 10.1 (Desktop, Engine) ArcGIS Administrator Patch did not solve this issue.

Outcomes