miribsystematics-co-il-esridist

Errors upon moving from version 1.8 to 2.0.1

Discussion created by miribsystematics-co-il-esridist Employee on Sep 26, 2011
Latest reply on Sep 26, 2011 by miribsystematics-co-il-esridist
Hi everybody,

When I change my application to work with the new library (libArcGIS.a) version 2.0.1, I get 4 errors attached.
Does anyone know why?

Thanks a lot and Shana Tova,
Miri

Outcomes