Yiman

GDBT for ArcGIS 10 errors

Discussion created by Yiman on Feb 8, 2011
Latest reply on Feb 25, 2011 by Yiman
I'm getting the following errors when I try to use the Geodatabase Toolset (GDBT) for ArcGIS 10. Please see attached screenshot for more detail.

SpatialIndexView Error

License

VersioningSchematicVB


Does anyone have a solution for this issue?

Attachments

Outcomes