gavinhall

ArcGIS Server 9.1 to 10.1 - website can no longer be .Net?

Discussion created by gavinhall on Dec 22, 2013
Latest reply on Dec 22, 2013 by ad_giles@hotmail.com
I am currently running ArcGIS Server Standard Workgroup 9.1 and I told that if I move to 10.1 [and most definitely at 10.2] the website can no longer be the .net version and needs to be created in silverlight or flex. Is that correct?

Outcomes