judithwolswinkel

import File Geodatabase invalid or out of date

Discussion created by judithwolswinkel on Nov 4, 2013
Latest reply on Nov 5, 2013 by MBuehler-esristaff
I can open the file geodatabase in ArcGIS 10.1, but when I try to import the geodatabase in CityEngine 2012, the error says that the release of the Geodatabase is invalid or out of date. How can I solve this problem or is there an other way to import the 3D models?

Outcomes