AnsweredAssumed Answered

page 305 section 4) step A-B

Question asked by dpetta on Oct 21, 2013
Latest reply on Oct 22, 2013 by tormsby-esristaff
When I follow the instructions on this step in the workbook I can't find the Maplex option

A) On the main menu, choose customize - extensions.
B) In the Extensions dialog box, check the Maplex box

Also, the outline for site 1 recommended sites is changed to yellow in the TOC however on the map it remains blue.

Outcomes