matoretta

.NET addin, support for .NET framework 4 ? (Arcgis 10.0)

Discussion created by matoretta on Aug 21, 2013
Hi is there some trick how to use .NET framework 4 for esri addin for arcgis 10.0? I know in 10.1 is 4 supported but no in 10.0. thanks

Outcomes