AnsweredAssumed Answered

ArcGIS Server 10.2 - Minimum database version?

Question asked by jpeal on Aug 20, 2013
Latest reply on Aug 20, 2013 by jpeal
What is the minimum database version that will play nicely with ArcGIS for Server 10.2?  We are currently running ArcSDE 10.0 SP5. I'm having a hard time finding this fact in the documentation.  Thank you!

Outcomes