Holly8639

ArcGIS 10.1 and PostgreSQL

Discussion created by Holly8639 on Aug 14, 2013
PostgreSQL 9.1.3 is required for ArcGIS 10.1. Is it OK to use PostgreSQL 9.1.9 version for ArcGIS 10.1?

Outcomes