How to  do not display automaticcaly the raster when interpolate.

Discussion created by soleil.oriental.85 on Jul 18, 2013
Latest reply on Jul 18, 2013 by jamesfreddyc
Hi all,
I am trying to interpolate from x,y files to rasters, I do automatically it with python code. But I have had an inconvenient, it is that after finish the interpolation, the raster always display in the windown, now I would like turn off this displaying regime. Do you know the python code to do it, could you please give this code for me?
Thank in advance.