brassier

JS 3.5 API Download

Discussion created by brassier on May 24, 2013
Latest reply on May 24, 2013 by svakil-esristaff
Hello -

Per the documentation page, if we need to use the JS API locally, we should download it from the link below.  However, 3.5 is not published here.  Anyone know where I can get 3.5?

http://www.esri.com/apps/products/download/index.cfm?fuseaction=download.all#ArcGIS_API_for_JavaScript

Thanks
-Brian

Outcomes