caminante

Which release of RPy works with ArcGIS 9.3.1 and Python 2.5?

Discussion created by caminante on Jun 15, 2010
Latest reply on Jun 18, 2010 by caminante
I am trying to sort out which version of RPy is appropriate for an install of ArcGIS 9.3.1.  Currently, I have installed locally R version 2.11.0, and with ArcGIS Desktop 9.3.1, Python 2.5.  Which release(s) of RPy (or of RPy2) are appropriate for this installation of ArcGIS?

thanks in advance
--robert white
Austin, Tx

Outcomes