successstory

configure JSBasicViewer for javascript api 3.3

Discussion created by successstory on Apr 8, 2013
Hi, i try to configure JSBasicViewer V.1.0 to work with JSAPI 3.3 but it doesn't  work ,
  please if you have any idea about this probleme
  thanks in advance

Outcomes