sunita@octaware.com

Can I use  ArcGIS SDK version 1.8  with xcode 4.5?

Discussion created by sunita@octaware.com on Nov 24, 2012
Latest reply on Dec 28, 2012 by njarecha-esristaff
I am working on xcode 4.5 with ios sdk 6. And i have installed arcgis sdk 1.8 can I install this app on device with ios 6

Outcomes