ccgage

Spatial Data Server 10.1 and SQL Express

Discussion created by ccgage on Oct 30, 2012
Latest reply on Nov 1, 2012 by LANDVEST
Greetings,

The documentation for ArcGIS Server 10.1 seems to indicate that Spatial Data Server will only work with the Enterprise editions of ArcGIS Server 10.1. Does anyone know if the Spatial Data Server will work with the Workgroup editions of ArcGIS Server 10.1 and SQL Express (2008 or 2012)?

Thanks, I appreciate any help you can provide me.
Charlie

Outcomes