zhujingx

Flex API 1.3 application can work with Arcgis server 10.1 map services?

Discussion created by zhujingx on Sep 27, 2012
I have Flex API 1.3 application. It works fine with map services from arcgis server 10.
Dose any one know that would this application(Flex API 1.3) work with map services from arcgis server 10.1?

Thanks
Zhujing

Outcomes