AnsweredAssumed Answered

Problem upgrading from 1.1 SDK to 2.0

Question asked by bplummer123 on Sep 19, 2012
Latest reply on Sep 20, 2012 by bplummer123
After attempting to use the 2.0 SDK jar files in an existing application, maps will no longer load.  No errors are being thrown and nothing is written to logcat.  The code compiles and runs on both the 1.1 and 2.0 SDKs but maps will only load on the 1.1 SDK.  I am using IntelliJ.

Can anyone offer help to fix this issue?

Outcomes