ccgage

ArcGIS Server 10.1 and .Net Framework 4.5

Discussion created by ccgage on Sep 18, 2012
Are there any issues with having the .Net Framework 4.5 installed on the server machine where I am going to install ArcGIS Server 10.1?  I know that .Net Framework 4.0 is ok but was wondering about 4.5?

Thanks,
Charlie

Outcomes