meet.gu

Dojo 1.8 supported in arcgis server javascript API

Discussion created by meet.gu on Sep 13, 2012
Latest reply on Sep 13, 2012 by DSwingley-esristaff
Hi

Is dojo 1.8 is supported in arcgis server javascript api? In ESRI it is mentioned that DOJO 1.7.3 is supported and i am interested in developing application in arcgis server using dojo 1.8

Looking forward for reply

Regards
pooja

Outcomes