iuzun

Javascript API version - ArcGIS Server version mapping

Discussion created by iuzun on Jul 11, 2012
Hi,

is there a kind of mapping table (or compatiblity matrix) that shows which Javacript API versions work with ArcGIS Server 10 and 10.1?

Thanks in advance
Ismail

Outcomes