m.rickgeosecure-de-esridist

.net framework required for clients?

Discussion created by m.rickgeosecure-de-esridist Employee on Oct 27, 2011
Latest reply on Oct 28, 2011 by MBranscomb-esristaff
Hi Esri-Team,

one of the major arguments for the ArcGIS Runtime is the fact that the end-user does not need any kind of special software or license on his/her local system. Does the end-user system require the .net-framework ( and which version)?

Regards,

Martin

Outcomes