lukestewart-esriuk-esridist

Runtime with ArcGIS 10

Discussion created by lukestewart-esriuk-esridist on Sep 27, 2011
Latest reply on Sep 28, 2011 by kscholefield-esristaff
Hi,

Will map / geoprecessing packages created in ArcGIS 10 work with the runtime? Or do I need 10.1?

Thank you,

Luke

Outcomes